0 Votes

Authorized.net Patch MD5 to SHA512 updated in PHP 5.6 and Payment processing failed

Status: New
by testertest123 on ‎06-26-2019 02:35 AM

 

Whether Authorized.net patch MD5 to SHA512 provide support or a separate patch for PHP 5.6 version website to avoid payment failure without any error.

 

Moreover, the same Patch will work for PHP 7.0.1 version website.